Jump to content

Search results

  • ...na tiap layer punya tanggung jawab spesifik dan hanya berkomunikasi dengan layer di atas dan di bawahnya. ...lakukan �39;�39;troubleshooting�39;�39; (mis. istilah "masalah di layer 2" atau "layer 3 issue"). ...
    14 KB (1,729 words) - 10:16, 27 June 2026
  • ...m [[Model OSI]], bertanggung jawab atas �39;�39;�39;routing�39;�39;�39; packet ke tujuannya. Protokol utamanya adalah �39;�39;�39;IP�39;�39;�39; (�39;�39;Internet Protocol�39;�39;); halaman ini berfokus pada ...="wikitable" style="float:right; margin-left:1em; font-size:90%; max-width:300px;" ...
    7 KB (843 words) - 09:38, 28 June 2026
  • ...ARP didefinisikan dalam �39;�39;�39;RFC 826�39;�39;�39; (1982) dan digunakan pada jaringan [[Protokol Internet|IPv4]] di atas media seperti [[Ethernet]]. ...uan yang ingin dihubungi, tetapi untuk benar-benar mengirim �39;�39;�39;frame�39;�39;�39; di Layer 2 ia membutuhkan �39;�39;�39;MAC address�39;�39;�39; tujuan. ARP-lah yang menjawab pertanyaan ...
    8 KB (1,035 words) - 10:17, 27 June 2026
  • ...layer�39;�39;�39;. Persyaratannya didefinisikan dalam �39;�39;�39;RFC 1122�39;�39;�39; dan �39;�39;�39;RFC 1123�39;�39;�39; (1989). ...]]�39;�39;�39; dan �39;�39;�39;[[Protokol Internet|IP]]�39;�39;�39;, tetapi suite ini mencakup banyak protokol lain (UDP, ICMP, HTTP, DNS, dan seterusnya). ...
    7 KB (872 words) - 10:18, 27 June 2026
  • ...atas transfer data �39;�39;end-to-end�39;�39; antar proses pada host yang berbeda. Dua protokol utamanya adalah �39;�39;�39;TCP�39;�39;�39; (�39;�39;Transmission Control Protocol�39;�39;) dan �39;�39;�39;UDP�39;�39;�39; ...="wikitable" style="float:right; margin-left:1em; font-size:90%; max-width:300px;" ...
    7 KB (824 words) - 09:03, 28 June 2026
  • +--------+ answer: 72.163.4.185 +----------------+ ...t dikirim menggunakan �39;�39;�39;UDP port 53�39;�39;�39;, dan bisa �39;�39;�39;failover ke TCP port 53�39;�39;�39;. ...
    6 KB (794 words) - 04:28, 4 July 2026
  • ...error�39;�39;�39; untuk Physical Layer di bawahnya. Di jaringan lokal (LAN), medium Layer 2 yang dipakai adalah �39;�39;�39;[[Ethernet]]�39;�39;�39; — praktis satu-satunya yang tersis == Enkapsulasi & Nama PDU per Layer == ...
    5 KB (605 words) - 04:28, 2 July 2026